# Global Vista
## 1099-MISC and ICR Notes: 2015

### Table of Contents

#### 1099-MISC

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1099-MISC Overview</td>
<td>2</td>
</tr>
<tr>
<td>Important Points of Interest</td>
<td>2</td>
</tr>
<tr>
<td>Typical 1099 Procedure</td>
<td>2</td>
</tr>
<tr>
<td><strong>Tax Setup</strong></td>
<td>3</td>
</tr>
<tr>
<td>Verify the Completion and Accuracy of All the Tax Setup Elements</td>
<td>3</td>
</tr>
<tr>
<td>Tax Contact</td>
<td>3</td>
</tr>
<tr>
<td>Tax Authority</td>
<td>3</td>
</tr>
<tr>
<td>Tax Form</td>
<td>4</td>
</tr>
<tr>
<td>Tax Code</td>
<td>5</td>
</tr>
<tr>
<td><strong>Company Setup</strong></td>
<td>6</td>
</tr>
<tr>
<td>To Verify and Complete the Company Record in GV</td>
<td>6</td>
</tr>
<tr>
<td>Tax Information</td>
<td>7</td>
</tr>
<tr>
<td>ICR Information</td>
<td>7</td>
</tr>
<tr>
<td><strong>Tax Adjustment</strong></td>
<td>8</td>
</tr>
<tr>
<td>Making a Tax Code Adjustment</td>
<td>8</td>
</tr>
<tr>
<td>Making a Tax Dollar/Amount Adjustment</td>
<td>9</td>
</tr>
<tr>
<td>Tax Reports</td>
<td>10</td>
</tr>
<tr>
<td><strong>Print Tax Report</strong></td>
<td>12</td>
</tr>
<tr>
<td>Worldwide Earnings</td>
<td>12</td>
</tr>
<tr>
<td><strong>Print Form 1099</strong></td>
<td>13</td>
</tr>
<tr>
<td>Additional Tips for Printing Vendor 1099 Forms</td>
<td>14</td>
</tr>
<tr>
<td><strong>Create 1099 E-File</strong></td>
<td>15</td>
</tr>
<tr>
<td>Move File to Local Drive</td>
<td>16</td>
</tr>
<tr>
<td>How to Locate Files in the Windows Environment</td>
<td>17</td>
</tr>
</tbody>
</table>

#### Independent Contractor Report (ICR)

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Independent Contractor Report (ICR)</td>
<td>18</td>
</tr>
<tr>
<td>ICR Overview</td>
<td>18</td>
</tr>
<tr>
<td>Setup Requirements</td>
<td>18</td>
</tr>
<tr>
<td>Report</td>
<td>18</td>
</tr>
<tr>
<td>Magnetic Media</td>
<td>19</td>
</tr>
<tr>
<td>Move File to Local Drive</td>
<td>20</td>
</tr>
<tr>
<td>Locate Files in Windows Environment</td>
<td>21</td>
</tr>
<tr>
<td>How to Recreate a File from a Previous Transfer</td>
<td>21</td>
</tr>
<tr>
<td>How to Report to EDD</td>
<td>21</td>
</tr>
</tbody>
</table>

#### Appendix

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sample Form 1099-MISC</td>
<td>22</td>
</tr>
<tr>
<td>Sample Form 1096</td>
<td>23</td>
</tr>
</tbody>
</table>
Global Vista
1099-MISC and ICR Notes: 2015

1099-MISC Overview

Important Points of Interest

- The IRS will accept 1099 filings only through its Filing Information Returns Electronically (FIRE) upload site if there is an excess of 250 1099s. If filing fewer than 250 forms, the IRS will accept paper or electronic filing. If you have any questions, please contact the Information Reporting Program (IRP) at 866.455.7438.

- Use of the IRS FIRE system requires an IRS-assigned Transmitter Control Code (TCC). The client can obtain their own TCC number from the IRS. Refer to http://www.irs.gov for more information.

- Alternatively, the client has the option to have Entertainment Partners (EP) transmit on the production’s behalf using EP’s TCC number. Please refer to the EP Website for pricing and ordering information. You may also send an email to support@ep.com or call Service and Support at 818.955.6300 for further assistance.

- The IRS Federal tax limits remain at $600.00 for boxes 01, 03, 06, and 07, and $10.00 for box 02.

- An option has been added in the Tax Report module to sort by Vendor Name, TIN Name, or Tax ID.
  - Vendors who are missing Tax ID information will always show up first in the Tax Report, regardless of the sorting option selected.

- 1099 Vendor forms must be postmarked no later than February 1, 2016.

- 1099-MISC forms are available in most office supply stores and can be ordered from the IRS by dialing 1.800.829.3676, or through Form Consultants by dialing 1.800.719.6817.

- IRS paper filings for all Federal and State 1099-MISC and 1096 forms must be postmarked no later than February 29, 2016.

- The electronic filing deadline is March 31, 2016.

- FIRE test files will not be accepted after February 19, 2016.

Typical 1099 Procedure

1. Tax Setup
2. Company Setup
3. Tax Adjustment
4. Print Tax Report
5. Print Form 1099
6. Create Form 1099 e-File

NOTE: Completion of each step is recommended prior to the commencement of the next step.
Tax Setup

Verify the Completion and Accuracy of All the Tax Setup Elements:

- Tax Contact
- Tax Authority
- Tax Form
- Tax Code

Tax Contact

- In the Global Vista menu; go to Setup > Tax Setup > Tax Contact.
- Go to File > Modify.

In these fields, input the Name and Phone Number of the person at the production or studio (not Entertainment Partners) to whom the production’s vendors or CA EDD may direct questions regarding their 1099s or ICR filing.

NOTE: If the production’s accounting office is only a temporary entity, then a contact name and phone number at the production’s corporate level is appropriate.

Figure 1: EP Global Vista Menu > Setup > Tax Setup > Tax Contact.

Tax Authority

The Tax Authority is the IRS, and this record is usually set up by EP. Confirm that this record has been set up:

- In the Global Vista menu, go to Setup > Tax Setup > Tax Authority.
• Go to File > Modify. Right-click inside Tax Authority to populate this field. IRS should automatically populate.

![Figure 2: EP Global Vista Menu > Setup > Tax Setup > Tax Authority.](image)

**Tax Form**

• In the Global Vista menu, go to Setup > Tax Setup > Tax Form.

• Go to File > Modify.

• Right-click or press F12 in the Form field to populate the 1099 Tax Form.

• Enter the Transmitter Control Code.

• The Transmitter Control Code (TCC) identifies to the IRS the transmitter of your federal tax data. The production company can obtain its own TCC. Refer to [http://www.irs.gov](http://www.irs.gov) for more information.

![Figure 3: EP Global Vista Menu > Setup > Tax Setup > Tax Form.](image)
Tax Code

- To set up individual Tax Codes, go to Setup > Tax Setup > Tax Code.
- Go to File > Modify.

NOTE: The Tax Code module is for reference only. Amounts entered in the Min column will not have any effect on what information populates the Tax Report. The current IRS Tax Code limits are hard-coded in the GV application. The data in the Tax Report will be determined by how you run the report.

The IRS Federal tax limits remains at $600.00 in aggregate for boxes 01, 03, 06, and 07, and $10.00 for box 02.

![Figure 4: EP Global Vista Menu > Setup > Tax Setup > Tax Code.](image)
Company Setup

The production company’s information must be completed accurately to avoid delays and possible penalties. This includes both the production company’s Name and Address and Tax Information area, including the Federal Tax ID number. The production’s corporate tax accounting department should be able to supply the Federal Tax ID number.

To Verify and Complete the Company Record in GV:

- From the Global Vista menu, go to Setup > Company.
- Go to File > Modify.
- Right-click or press F12 in the Company ID field to bring up the existing company records.
- Select the Company for which the production will be reporting 1099s. If the production has established several company numbers, then the process described here must be repeated for each company through which 1099s will be generated.

![Company Menu](image)

Figure 5: EP Global Vista Menu > Setup > Company.

- The Address information provided for the production company MUST be completed accurately for the IRS to accept the 1099 data and for the production to avoid costly penalties.
Tax Information

To access this field, select the Add New icon.

- **Right-click** or press F12 in the **Tax Form** field to populate the 1099 form.
- Enter your company’s **Tax ID** number.
- **Tax ID**
  - Input the company’s assigned **Federal Tax ID** number. The federal government, for the purpose of tax reporting, assigns this number to the production company. The production’s corporate tax accounting department should be able to provide this information.
- **Right-click** or press F12 in the **Tax Contact** to bring up your contact record.

ICR Information

The **ICR Info** section is not required for filing 1099s. However, you will need to have the ICR info sub-panel setup completely and accurately set up for ICR Reporting.

- **State of Incorporation:** The two-digit abbreviation of the state in which the production company is incorporated is input into this field. This information can be verified with the production’s corporate accounting office.
- **State Tax ID**
  - Input the **State Tax ID Number** assigned to the production company by the company’s state of incorporation. This information should be verified with the production’s corporate accounting office.

  **NOTE:** Not all states assign a number. Some states may assign this number only if your company is processing payroll.

- **EDD Limit Amount**
  - The **EDD Limit Amount** is to be used for ICR reporting only. You are required by California to report only those payments that have met or exceeded **$600.00**. You may put any amount in this field, or zero if you want to include all amounts.
- **Income to Report to EDD**
  - For **Income to Report to EDD**, the options are 7 for non-employee compensation (NEC) only (required by the state), or All. This would include all 1099 earnings.
### Tax Adjustment

The **Tax Adjustment** function, accessible through Invoice Entry or Petty Cash Entry modules, allows the user to:

- Add a tax code to a posted invoice/envelope.
- Remove a tax code from a posted invoice/envelope.
- Change a tax code or work state of a posted invoice/envelope.

These adjustments are made directly to the transaction; no posting is required. There are two types of tax adjustments: **Tax Code** and **Tax Dollar/Amount**.

### Making a Tax Code Adjustment

- Open Invoice Entry or Petty Cash Entry, depending on the Source Code of the transaction needing a tax code adjustment.
- Switch from ADD mode to TAX ADJUSTMENT mode by going to File > Tax Adjustment.
- Select the invoice/envelope number that requires the Tax Adjustment. You can bring up the record using the invoice number or the transaction number.
- Right-click in the T field to add a specific Tax Code. Single-click in the T field to change an existing Tax Code. You will need to delete the current tax code, then key in the new one.
- In the Global Vista menu, go to A/P > Invoice > Invoice Entry.
- Go to File > Tax Adjustment.

---

**TIP:** Run an audit report and review all costs paid to a vendor and the corresponding tax codes. Go to EP Global Vista Menu > Reports > Tax Cycle > Tax Report.

---

Figure 6: EP Global Vista Menu > A/P > Invoice > Invoice Entry. Select File > Tax Adjustment.
• Enter the **Invoice** or **Transaction** number.

![Invoice Entry screen](image)

Figure 7: EP Global Vista Menu > Accounts Payable > Invoice > Invoice Entry. Select File > Tax Adjustment > Invoice #.

### Making a Tax Dollar/Amount Adjustment

The **Tax Amount Adjustment** option is for adjusting the total taxable income for a vendor without affecting the vendors, their costs, or the general ledger histories within EP Global Vista. This function is used mainly for adjusting prior year figures once the user is ready to process non-monetary and in-kind compensation, etc., that is subject to 1099 reporting in the current year.

- **Go to Reports > Tax Cycle > Tax Amount Adjustments.**

- **Company/Currency/Bank Code**
  Required fields, must be specified for the adjustment transaction.

- **Vendor Name/Number**
  Required fields, must be specified for the adjustment transaction.

- **Region Worked** (optional)
  If a state is not entered, then the dollar adjustment will default to the first state or region worked as indicated in the vendor record.

- **Tax Year**
  For the year in which the adjustment is being entered.
• **Tax Authority/Tax Form**  
Required fields, must be specified for the adjustment transaction.

• **Tax Code**  
Required fields, must be specified for the adjustment transaction.

• **Adjustment Amount**  
Required field, must be specified for the dollar adjustment amount. Input either a credit number to decrease the total taxable amount for the vendor or a debit amount to increase.

• **Description** (optional)  
Input a brief explanation for the dollar adjustment.

• To save the entry, press **Enter** after entering all the necessary data.

Figure 8: EP Global Vista Menu > Reports > Tax Cycle > Tax Amount Adjustments.

**Tax Reports**

EP Global Vista’s **Tax Reports** function has three **Report Types** that allow the user to:

• Create a **Report** to verify taxable and non-taxable vendors and amounts and to see the **Worldwide Earnings** for a vendor.

• Print **1099 Forms** for distribution to the production’s vendors.
Create an **E-File** of your 1099 data to submit to the IRS and/or state(s) electronically.

**Figure 9:** EP Global Vista Menu > Reports > Tax Cycle > Tax Reports.
Print Tax Report

- Select the **Report** option under **Report Type**. This function produces a hard-copy list of vendors and their taxable income totals.

- Input all required fields (in yellow shading) in the **Currency** and **Tax Information** sub-panels. All other fields are optional and should be used as needed.

- To run the Tax Report for all vendors, leave the **Vendor No.** and **Vendor Name** fields blank. If the **Vendor No.** and **Vendor Name** fields are not left blank, then the report results will be limited to the specified vendor. Be sure to specify all of the other desired parameters.

- **Report Level**
  - **Only 1099 Vendors** – This option will produce a report of only vendors that are set to use the 1099 form in **Vendor Entry** and who meet the Minimum IRS Tax limits.
  - **Include Vendors with Zero Taxable Income** – This option will produce a report of all vendors who have received any payment in the reporting year regardless of taxable status or income earned.
  - Selecting both options above will produce a report of all vendors that are set to use the 1099 form in **Vendor Entry** regardless of taxable amounts.

**NOTE:** Regardless of what sorting option is selected, vendors who are missing Tax ID information will always show up first in the tax report. If receiving a report with errors, please make the correction in Vendor Entry and re-run the report until error-free.

**Worldwide Earnings**

All taxable earnings for each vendor must be reported to the individual work states, and the total must be reported to the resident state of the vendor and the IRS. The user MUST be aware of this reporting requirement in reconciling each vendor’s 1099 income.

- In the Global Vista menu, go to **Reports > Tax Cycle > Tax Report**.
Print Form 1099

- The **Form** function generates the 1099 sheets to be sent to each vendor.

- The 1099 forms MUST be printed on standard, three-part, two-on-a-sheet, pre-printed IRS laser forms that are available through most office supply stores.

- Appropriate forms can be ordered through **Form Consultants** by calling 800.719.6817. This is a vendor with whom most EP Global Vista users will be familiar.

- Forms can also be ordered from the **IRS** by calling 1.800.TAX.FORM (1.800.829.3676).

- Input all required fields (in yellow shading) in the **Currency** and **Tax Information** sub-panels. All other fields are optional and should be used as needed.

- If printing **pre-collated** three-page forms, change the **No. of Collated Copies** field to 3.

- If printing 1099 forms that are **not collated**, then change the **No. of Copies** field to 1.

- **Include Taxable Vendors with any Income**
  Selecting this option will print 1099s for all 1099 Vendors regardless of the IRS Tax Minimums.

- Upon selecting your printing criteria, press **Enter** to initiate the printing process.

![Figure 11: EP Global Vista Menu > Reports > Tax Cycle > Tax Reports – Report Type: Form.](image-url)
Additional Tips for Printing Vendor 1099 Forms

- A 1099 form will be printed only for vendors who have a complete Tax Information sub-panel on the Vendor Entry screen.

- If the tax total for a vendor is a credit amount, then the EP Global Vista records may be incorrect. Review the transactions and adjustments.

- When preparing 1099 forms on a state-by-state basis, pay particular attention to the State Code for each invoice. If there is no tax state in the invoice, EP Global Vista will default to the vendor’s resident state.
Create 1099 E-File

- The IRS will accept 1099 filings only through its Filing Information Returns Electronically (FIRE) upload site if the number of 1099s is in excess of 250. If filing fewer than 250 forms, the IRS will accept paper or electronic filing. For questions, please contact the Information Reporting Program (IRP) at 866.455.7438.

- The e-File function produces an electronic data file that will be submitted to the federal government and each state.

- E-File creates an electronic file in the u:\EXPORT folder and must then be transferred to a local drive.

- This file is accessible for upload or transfer to the IRS FIRE site. Please refer to http://www.irs.gov for additional instructions on how to e-file.

- To create the e-File, click on the e-File button.

- Include Taxable Vendors with any Income – selecting this option will print 1099s for all 1099 Vendors regardless of the IRS Tax Minimums

- E-File Type – Select Original.
  - Correction e-File – If you are required by the IRS to submit a 1099 correction, please go to http://www.irs.gov for instructions on how to file a 1099 correction on paper. Global Vista does not support this option.
  - Replacement e-File – If you are required by the IRS to submit a replacement file, go to Reports > Tax Cycle > Tax Report. Select e-File and select the Replacement option under E-File Type.

- Once all required information has been selected, press Enter. You will receive a Summary e-File which can be printed for your records. The actual e-File will be saved.

Figure 12: EP Global Vista Menu > Reports > Tax Cycle > Tax Reports – Report Type: E-File.
• When the E-File function has been completed, there will be a new directory structure in the user’s `u:\export` named `FIDYYYY/LLLL/CO` where:
  
  o `YYYY` is the Tax Reporting Year.
  o `LLLL` is the Global Vista License Number.
  o `CO` is the company.

**For Example:**

If an e-File is generated for the following values:

- **Tax Year** = 2015; **EP Global Vista License Number** = 1234; **Company No.** = 01

Then the file will be generated and placed in the following directory structure:

`u:\EXPORT\FID2015\1234\01`

**NOTE:** Within this folder, there will be a folder for FEDERAL and one folder for each state to which you are reporting, each folder containing the IRSTAX file.

**NOTE:** The user will be unable to view these files until they are moved to their local driver. Please proceed to move files to local to view these files.

• If you have multiple companies to report on, then you will see a second folder under the license number. For the above example, the second directory would be `FID2015/1234/02`.

**Move File to Local Drive**

The electronic file will be inaccessible until it is transferred to your local drive.

- From the Global Vista menu, go to **Tools > Citrix Tools > File Transfer > Get from GV.**

**TIP:** The e-File function does not create a diskette or CD-R, nor does it write to a diskette or CD-R. The IRS no longer accepts diskettes or CD-Rs.

**TIP:** The electronic file will be inaccessible until it is transferred to your local drive.

- During the file transfer process, the following verification message should appear:

**Figure 13:** EP Global Vista Menu > Tools > Citrix Tools > File Transfer > Get from GV.

**Figure 14:** File Transfer Status.
How to Locate Files in the Windows Environment

- **Right-click** on your **Start** button and select **Explore**.

- On the left-hand side, you will see the **C:\DISC\gv_transfer\export\FID2015** directory.

- **Double-click** to open this directory. You will then see the attached subdirectory for the EP Global Vista License Number.

- **Double-click** on this to view the subdirectory for the company.

- **Double-click** once more to see multiple directories; one labeled **FEDERAL**, the others labeled with the initials of the **states** that have taxable 1099 earnings to be reported.

![Image of Windows Explorer with C:\DISC\gv_transfer\export\FID2015 directory highlighted]

Figure 15: Locating Files in Windows Explorer.

- **Double-click** on the **FEDERAL** directory on the right. Within that folder will be a **Tax File** with extension `.txt`.
Independent Contractor Report (ICR)

ICR Overview

Because the filing requirement is “within 20 days,” Entertainment Partners recommends that you anticipate submitting a filing every two weeks.

To file reports/returns electronically, you must enroll to use EDD’s e-Services for Business and establish a username and password.

For more information, answers to questions, or forms, you can call the Employment Development Department (EDD) Tax Payer Assistant Center at 916.657.0529. Visit the website at www.edd.ca.gov.

The ICR program reports vendor payments as indicated in company and tax setup records. The ICR program includes vendors the first time that payments reach or exceed the amount indicated in company as the EDD Limit Amount. The vendor is reported once per annum, per state requirements.

Setup Requirements

The following is a summary of the setup requirements:

- Production company information (e.g., State of Incorporation, EDD Limit) must be complete in EP Global Vista Menu: Setup > Company.

- All applicable tax setup entities defined in EP Global Vista Menu: Setup > Tax Setup.

- Taxable vendors must have all items accurately completed in the Tax Information sub-panel on the Vendor Entry screen. Go to EP Global Vista Menu: Accounts Payable > Vendor > Vendor Entry.

- The State of California has determined that an Independent Contractor is an Individual or Sole Proprietor. To accommodate this request, EP has added a classification code to all taxable vendors.

- Tax entities for taxable vendors are classified as:
  - Code 1 – Sole Proprietors with an EIN (Employee Identification Number)
  - Code 2 – Individual with a SSN (Social Security Number)
  - Code 3 – Corporation
  - Code 4 – Partnership
  - Code 5 – Other

Report

The Report function produces a hard copy of the vendors whose earnings have either met or exceeded the amount indicated in Company Setup. You can request this report in Detail or Summary and can select to sort by Vendor Name, TIN Name, or Tax ID.

From the Global Vista Menu, go to Reports > Tax Cycle > Independent Contractor Reporting.
NOTE: If the production has more than one company, be sure to complete the ICR Report AND create each file before proceeding to the next company. The files will write over any existing file with the same file name.

Figure 16: EP Global Vista Menu > Reports > Tax Cycle > Independent Contractor Report.

Magnetic Media

- The MM function produces an electronic copy of the vendor whose earnings have either met or exceeded the amount indicated in Company Setup.
- Right-click the mouse or press the F12 key and select the appropriate Company and Currency.
- Select the Magnetic Media radio button.
- Verify the folder name is u:\EXPORT.
- Press Enter.
• You will receive a pop-up asking for specific information on how the file will be transmitted. Select the I don’t know... option as seen in the screen shot below, and then press OK.

NOTE: EDD no longer accepts CD or 3.5-inch diskettes for transmission.

Figure 17: EP Global Vista Menu > Reports > Tax Cycle > Independent Contractor Report after selecting Magnetic Media.

NOTE: The ICR files generated from EP Global Vista will initially go into the user’s u:\EXPORT folder on GV and have to be transferred to the user’s local drive.

Move File to Local Drive

The electronic file will be inaccessible until it is transferred to your local drive.

• From the Global Vista Menu, go to Tools > Citrix Tools > File Transfer > Get from GV.

Figure 18: EP Global Vista Menu > Tools > Citrix Tools > File Transfer > Get from GV.

• During the file transfer process, the following verification message should appear:

Figure 19: File Transfer Status.
Locate Files in Windows Environment

- **Right-click** on the **Start** button and select **Explore**.
- Locate the file by continuing to the path displayed here: `C:\DISC\gv_transfer\export\EDD00000`.
- **Double-click** to open this directory. You will then see the attached subdirectories, one labeled for each report you have created (or will be creating), for example: `20151211`.

![Image of Windows Explorer with File Location](image)

**Figure 20: Windows Explorer > File Location.**

- The **INDCONTR.txt** file is now ready for electronic transmission.

How to Recreate a File from a Previous Transfer

If you should need to resubmit a diskette/CD-R to the EDD, the **Retransfer** function will recreate the ICR summary report and write over the **INDCONTR.txt** file in `C:\DISC\GV_TRANSFER\EXPORTS\EDD00000\YYYYMMDD\`.

- **Right-click** the mouse or press the **F12** key and select the appropriate **Company** and **Currency**.
- Check the **Retransfer** checkbox.
- Select the **Magnetic Media** radio button.
- Enter the **Date** of the report you need to recreate.
- Press **Enter**.

**NOTE:** Currently, the ICR Form option is inactive.

The State of California will send you identification labels after you are registered with the EDD. Until these labels are received, prepare them as follows:

How to Report to EDD

You are encouraged to report online using any of the options available with EDD’s **e-Services for Business**. Visit the EDD website at [https://eddservices.edd.ca.gov](https://eddservices.edd.ca.gov) to choose the option that is best for you.
### Appendix

#### Sample Form 1099-MISC

**Attention:**

This form is provided for informational purposes only. Copy A appears in red, similar to the official IRS form. Do not file copy A downloaded from this website. The official printed version of this IRS form is scanable, but the online version of it, printed from this website, is not. A penalty may be imposed for filing forms that can't be scanned. See part O in the current General Instructions for Certain Information Returns for more information about penalties.

To order official IRS forms, call 1.800.TAX.FORM (1.800.829.3676) or Order Information Returns and Employer Returns Online, and we'll mail you the scanable forms and other products.

See IRS Publications 1141, 1167, 1179, and other IRS resources for information about printing these tax forms.

---

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>Rents</td>
</tr>
<tr>
<td>2</td>
<td>Royalties</td>
</tr>
<tr>
<td>3</td>
<td>Other income</td>
</tr>
<tr>
<td>4</td>
<td>Federal income tax withheld</td>
</tr>
<tr>
<td>5</td>
<td>Fishing boat proceeds</td>
</tr>
<tr>
<td>6</td>
<td>Medical and health care payments</td>
</tr>
<tr>
<td>7</td>
<td>Nonemployee compensation</td>
</tr>
<tr>
<td>8</td>
<td>Substitute payments in lieu of dividends or interest</td>
</tr>
<tr>
<td>9</td>
<td>Sales made directly to a buyer (recipient) for resale</td>
</tr>
<tr>
<td>10</td>
<td>Crop insurance proceeds</td>
</tr>
<tr>
<td>11</td>
<td>Excess golden parachute payments</td>
</tr>
<tr>
<td>12</td>
<td>Gross proceeds paid to an attorney</td>
</tr>
<tr>
<td>13a</td>
<td>Section 409A deferrals</td>
</tr>
<tr>
<td>13b</td>
<td>Section 409A income</td>
</tr>
<tr>
<td>14</td>
<td>State tax withheld</td>
</tr>
<tr>
<td>15</td>
<td>State/Province's state no.</td>
</tr>
<tr>
<td>16</td>
<td>State income</td>
</tr>
</tbody>
</table>

Form 1099-MISC  
Cat. No. 14405J  
www.irs.gov/form1099misc  
Department of the Treasury - Internal Revenue Service

Do Not Cut or Separate Forms on This Page — Do Not Cut or Separate Forms on This Page
Sample Form 1096

Form 1096
Department of the Treasury
Internal Revenue Service

Filer's Name

Street address (including room or suite number)

City or town, state or province, country, and ZIP or foreign postal code

Name of person to contact

Telephone number

Email address

Fax number

Employer Identification number

Social security number

Total number of forms

Federal income tax withheld

Total amount reported with this Form 1096

Enter an "X" in only one box below to indicate the type of form being filed...

W-2
W-3
1099-MISC
1099-SCI
1099-OID
1099-PATR
1099-R
1099-SA
3921
3922
5498
5498-SA
11
12
15
82
85
86
91
92
93
94
95
96
97
98
99
13
14
15

If this is your final return, enter an "X" here.

Return this entire page to the Internal Revenue Service. Photocopies are not acceptable.

Under penalties of perjury, I declare that I have examined this return and accompanying documents, and, to the best of my knowledge and belief, they are true, correct, and complete.

Signature ▶

Title ▶

Date ◀

Instructions

Future developments. For the latest information about developments related to Form 1096, such as legislation enacted after it was published, go to www.irs.gov/form1096.

Reminder. The only acceptable method of filing information returns with Internal Revenue Service Information Returns Branch is electronically through the FINE system. See Pub. 1220, Specifications for Electronic Filing of Forms 1096, 1099, 1098, 3921, 3922, 5498, and W-2G.

Purpose of form. Use this form to transmit paper Forms 1097, 1098, 1099, 3921, 3922, and W-2G to the Internal Revenue Service. Do not use Form 1096 to transmit electronically. For electronic submissions, see Pub. 1220.

Caution. If you are required to file 250 or more information returns of any one type, you must file electronically. If you are required to file electronically but fail to do so, and you do not have an approved waiver, you may be subject to a penalty. For more information, see part 1 in the 2015 General Instructions for Certain Information Returns.

Who must file. The name, address, and TIN of the filer on this form must be the same as those you enter in the upper left area of Forms 1097, 1098, 1099, 3921, 3922, 5498, or W-2G. A filer is any person or entity who files any of the forms shown in line 6 above.

Enter the filer's name, address (including room, suite, or other unit number), and TIN in the spaces provided on the form.

When to file. File Form 1096 as follows:

• With Forms 1097, 1098, 1099, 3921, 3922, or W-2G, file by February 26, 2016.
• With Forms 5498, file by May 31, 2016.

Where To File

Send all information returns filed on paper with Form 1096 to the following.

If your principal business, office or agency, or legal residence in the case of an individual, is located in

Use the following three-line address

Department of the Treasury
Internal Revenue Service Center
Austin, TX 73381


For more information and the Privacy Act and Paperwork Reduction Act Notice, see the 2015 General Instructions for Certain Information Returns.

Cat. No. 144000 Form 1096 (2016)